Вариант 1 1.В какой вкладке расположены «Встроенные функции» 1)вставка 2)формулы 3) главная 4) вид 2. Какую встроенную функцию необходимо внести в ячейку, чтобы подсчитать пятую степень числа 1) СТЕПЕНЬ(A1*5) 2) СТЕПЕНЬ(A15) 3) СТЕПЕНЬ(A1^5) 4)

Вариант 1
1.В какой вкладке расположены «Встроенные функции»
1)вставка 2)формулы 3) главная 4) вид
2. Какую встроенную функцию необходимо внести в ячейку, чтобы подсчитать пятую степень числа
1) =СТЕПЕНЬ(A1*5) 2) =СТЕПЕНЬ(A1;5)
3) =СТЕПЕНЬ(A1^5) 4) =СТЕПЕНЬ(A1,5)
3. Как изменится формула =А3+$B2 при копировании из ячейки В3 в ячейку D4
1) =C3+$B3 2) =B4+$B2 3) =A4+$B3 4) =C4+$B3
4. Что произойдет в результате выполнения функции =СУММЕСЛИ(A1:A20;">10")
1) вычисление суммы чисел, равных 10, из диапазона А1:А20
2) сравнение чисел, больших 10, из диапазона А1:А20
3) вычисление суммы чисел из диапазона А1:А20
4) вычисление суммы чисел , больших 10, из диапазона А1:А20
5.Определите тип ссылки В$5
1) относительная 2) абсолютная 3)универсальная 4) смешанная
6 . Какую встроенную функцию необходимо внести в ячейку, чтобы найти максимальное значение в диапазоне ячеек с В3 по В 21
1) =МАКС(с B3 по B21) 2) =МАКС(B3-B21)
3) =МАКС(B3:B21) 4) =МАКС(B1:B21)
7. Дан фрагмент электронной таблицы. Определите значение, записанное в ячейке С2.
13 EMBED PBrush 1415
15 2) 21 3) 20 4)25

Вариант 2
1.Какой категории нет во «Встроенных функциях»
1) Математические 2) финансовые 3)физические 4) логические
2. Какую встроенную функцию необходимо внести в ячейку, чтобы найти минимальное значение в диапазоне ячеек с В2 по В 13
1) =МИН(с B2 по B13) 2) =МИН(B2-B13)
3) =МИН(B2:B13) 4) =МИН(B1:B13)
3. Как изменится формула =А2+B$2 при копировании из ячейки В3 в ячейку D4
1) =C3+B$3 2) =C3+D$2 3) =C4+B$2 4) =C3+$B2
4. Что произойдет в результате выполнения функции =СЧЕТЕСЛИ(A1:A20;">10")
1) вычисление суммы чисел , больших 10, из диапазона А1:А20
2) вычисление количества чисел , больших 10, из диапазона А1:А20
3) вычисление количества чисел из диапазона А1:А20
4) вычисление суммы чисел из диапазона А1:А20
5. Определите тип ссылки $C$10
1) относительная 2) абсолютная 3)универсальная 4) смешанная
6. . Какую встроенную функцию необходимо внести в ячейку, чтобы подсчитать куб числа
1) =СТЕПЕНЬ(A1*3) 2) =СТЕПЕНЬ(A1;3)
3) =СТЕПЕНЬ(A1^3) 4) =СТЕПЕНЬ(A1,3)
7. Дан фрагмент электронной таблицы. Определите значение, записанное в ячейке С2.
13 EMBED PBrush 1415
20 2) 35 3) 22 4) 21

Критерии оценивания:
1 балл за 1, 2,5, 6 ответы
2 балла за 3,4,7
10 баллов- «5»
8-9 баллов – «4»
6-7 баллов – «3»
Root Entry

Приложенные файлы

  • doc 2435900
    Размер файла: 351 kB Загрузок: 0

Добавить комментарий